<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="mundial"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/mundial/135//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/mundial/135//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/mundial/135//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/mundial/135//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/mundial/135//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/mundial/135//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/mundial/135//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}},

                'parts/escolas/2016': {"fbag":{"url":"http:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/2017': {"fbag":{"url":"http:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"http:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
            </script> <title>Campeonato do Mundo FIFA Rússia 2018 | &quot;Bonito também é jogar contras as melhores equipas e superá-las&quot;</title><meta name="twitter:title" property="og:title" content="&#039;&#039;Bonito também é jogar contras as melhores equipas e superá-las&#039;&#039;"/><link rel="canonical" href="http://mundial2018.sic.pt/selecoes/portugal/2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las"><meta name="twitter:url" property="og:url" content="http://mundial2018.sic.pt/selecoes/portugal/2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las"> <meta name="description" content="Problemas musculares afastaram William Carvalho do treino da seleção, em Kratovo. A 48 horas do jogo com o Uruguai, Fernando Santos já pode contar com Gelson Martins e Raphael Guerreiro, e uma equipa motivada para chegar longe na competição. Os jogadores acreditam que Portugal tem capacidade e qualidade para vencer o encontro, e chegar longe na competição."> <meta name="twitter:description" property="og:description" content="Problemas musculares afastaram William Carvalho do treino da seleção, em Kratovo. A 48 horas do jogo com o Uruguai, Fernando Santos já pode contar com Gelson Martins e Raphael Guerreiro, e uma equipa motivada para chegar longe na competição. Os jogadores acreditam que Portugal tem capacidade e qualidade para vencer o encontro, e chegar longe na competição."/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="mundial RSS" href="http://rss.impresa.pt/feed/latest/mundial.rss"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="8e5fa3c0-53a4-4582-a40c-3ea86dba7e2a"/> <meta property="impresa:type" content="VIDEO"/> <script>
        window.ImpresaAdTargeting = {"_":"selecoes_portugal","url":"2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las","tag":""};
    </script> </head><body class="skin-mundial multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"> <a class="main-logo" href="/">Campeonato do Mundo FIFA Rússia 2018 | SIC</a> <a class="logo-sic" href="http://sic.sapo.pt" target="_blank">SIC</a> <a class="logo-sicnot" href="http://sicnoticias.sapo.pt" target="_blank">SIC Notícias</a> </h1> <section class="header-navigation"> <div class="main-menu-inner"> <div class="main-menu js-headerNavigationTabs"> <ul> <li class="section js-entry home"> <a href="/"> <span>Início</span> </a> </li> <li class="section js-entry "> <a href="/ultimas" > <span>Notícias</span> </a> </li> <li class="section js-entry "> <a href="/jogos" > <span>Resumos</span> </a> </li> <li class="section js-entry "> <a href="/calendario" > <span>Calendário</span> </a> </li> <li class="section js-entry "> <a href="/classificacao" > <span>Classificação</span> </a> </li> <li class="section js-entry "> <a href="/selecoes/portugal" > <span>Portugal</span> </a> </li> <li class="section js-entry "> <a href="/selecoes" > <span>Seleções</span> </a> </li> </ul> </div> </div></section> <div class="header-elemnts top-right"> <section class="main-social-links header-social"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/mundial.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5b34f29a9ca02" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5b34f29a9ca02");
    });
</script> <div class="share-tools" id="social-5b34f29a9cb6d"> <div class="share-show-more"> <a> <i class="icon icon-share"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmundial2018.sic.pt&amp;t=" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fmundial2018.sic.pt" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmundial2018.sic.pt&amp;text=&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%20http%3A%2F%2Fmundial2018.sic.pt" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#16296563747c7375622b30777b662d7479726f2b3326523326573326523326573326523326573326523326575a7364367b777f652c367e6262663325573324503324507b6378727f777a2426272e38657f75386662" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=&amp;summary=&amp;url=http%3A%2F%2Fmundial2018.sic.pt" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmundial2018.sic.pt&amp;media=&amp;description=" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="http://mundial2018.sic.pt" onclick="this.focus();this.select()"> </div> </div> </div> </div> </div></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5b34f29a9cb6d');
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
        function(VisibilityChecker, Header, Sidebar, ContentLoader) {
            var $header = $('.js-main-header'),
                $menuTrigger = $header.find('.js-menu-trigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsed-header',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'main-header-placeholder',
                placeholderOutClass: 'main-meader-placeholder-out'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'side-menu-is-expanded',
                ignore: '.side-navigation',
                menuSelector: '.js-side-navigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
            
            // Load Header Parts
            VisibilityChecker.start($header.find('.js-header-top-links'), {
                onVisible: function($el) {
                    this.stop();

                    ContentLoader.start($el, {
                        cache: true
                    });
                }
            });
        });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-video has-lead no-picture not-headline not-isolated not-special has-related no-owner "> <div class="inner-master"> <section class="content"> <div class="full-article " data-js-article-uuid="8e5fa3c0-53a4-4582-a40c-3ea86dba7e2a"> <header> <p class="main-section"> <a href="/selecoes/portugal">Portugal</a> </p><h1 class="title AT-AT-icon-element-target" itemprop="name"> "Bonito também é jogar contras as melhores equipas e superá-las" </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5b34f29a9d1b0"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-680"> <source src="//videos.impresa.pt/mundial/2018-06-28/3f0ecb15-6c12-48db-a3a0-948d7766c261_selec3a7c3a3o-manhc3a3-28/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">&quot;Bonito também é jogar contras as melhores equipas e superá-las&quot;</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5b34f29a9d1b0 .js-video-player', {
                    id: "main",
                    container: '#video-5b34f29a9d1b0',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/selecoes/portugal/2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las',
                        title: document.title,
                        label: '2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las'
                    },
                    upnextUrl: '2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <div class="share-tools" id="social-5b34f29a9d2a6"> <div class="share-show-more"> <a> <i class="icon icon-share"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fportugal%2F2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las&amp;t=%22Bonito%20tamb%C3%A9m%20%C3%A9%20jogar%20contras%20as%20melhores%20equipas%20e%20super%C3%A1-las%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fportugal%2F2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fportugal%2F2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las&amp;text=%22Bonito%20tamb%C3%A9m%20%C3%A9%20jogar%20contras%20as%20melhores%20equipas%20e%20super%C3%A1-las%22&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22Bonito%20tamb%C3%A9m%20%C3%A9%20jogar%20contras%20as%20melhores%20equipas%20e%20super%C3%A1-las%22%20http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fportugal%2F2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1a9bebecee3e2e5f8e3a9bebcf8ede1eea9cfbfa9cdb5e1a9bebca9cfbfa9cdb5a9bebce6e3ebedfea9bebcefe3e2f8feedffa9bebcedffa9bebce1e9e0e4e3fee9ffa9bebce9fdf9e5fcedffa9bebce9a9bebcfff9fce9fea9cfbfa9cdbda1e0edffa9bebeaaede1fcb7eee3e8f5b1a9bebecee3e2e5f8e3a9bebcf8ede1eea9cfbfa9cdb5e1a9bebca9cfbfa9cdb5a9bebce6e3ebedfea9bebcefe3e2f8feedffa9bebcedffa9bebce1e9e0e4e3fee9ffa9bebce9fdf9e5fcedffa9bebce9a9bebcfff9fce9fea9cfbfa9cdbda1e0edffa9bebea9bcc8a9bccda9bcc8a9bccddcfee3eee0e9e1edffa9bebce1f9ffeff9e0edfee9ffa9bebcedeaedfff8edfeede1a9bebcdbe5e0e0e5ede1a9bebccfedfefaede0e4e3a9bebce8e3a9bebcf8fee9e5e2e3a9bebce8eda9bebcffe9e0e9a9cfbfa9cdbba9cfbfa9cdbfe3a9becfa9bebce9e1a9bebcc7feedf8e3fae3a2a9bebccda9bebcb8b4a9bebce4e3feedffa9bebce8e3a9bebce6e3ebe3a9bebcefe3e1a9bebce3a9bebcd9fef9ebf9ede5a9becfa9bebccae9fee2ede2e8e3a9bebcdfede2f8e3ffa9bebce6a9cfbfa9cdbda9bebcfce3e8e9a9bebcefe3e2f8edfea9bebcefe3e1a9bebccbe9e0ffe3e2a9bebcc1edfef8e5e2ffa9bebce9a9bebcdeedfce4ede9e0a9bebccbf9e9fefee9e5fee3a9becfa9bebce9a9bebcf9e1eda9bebce9fdf9e5fceda9bebce1e3f8e5faede8eda9bebcfcedfeeda9bebcefe4e9ebedfea9bebce0e3e2ebe9a9bebce2eda9bebcefe3e1fce9f8e5a9cfbfa9cdbba9cfbfa9cdbfe3a2a9bebca9bebcc3ffa9bebce6e3ebede8e3fee9ffa9bebcedeffee9e8e5f8ede1a9bebcfdf9e9a9bebcdce3fef8f9ebede0a9bebcf8e9e1a9bebcefedfcedefe5e8ede8e9a9bebce9a9bebcfdf9ede0e5e8ede8e9a9bebcfcedfeeda9bebcfae9e2efe9fea9bebce3a9bebce9e2efe3e2f8fee3a9becfa9bebce9a9bebcefe4e9ebedfea9bebce0e3e2ebe9a9bebce2eda9bebcefe3e1fce9f8e5a9cfbfa9cdbba9cfbfa9cdbfe3a2a9bcc8a9bccda9bcc8a9bccdc0e9feace1ede5ffb6ace4f8f8fca9bfcda9becaa9becae1f9e2e8e5ede0bebcbdb4a2ffe5efa2fcf8a9becaffe9e0e9efe3e9ffa9becafce3fef8f9ebede0a9becabebcbdb4a1bcbaa1beb4a1cee3e2e5f8e3a1f8ede1eee9e1a1e9a1e6e3ebedfea1efe3e2f8feedffa1edffa1e1e9e0e4e3fee9ffa1e9fdf9e5fcedffa1e9a1fff9fce9feeda1e0edff" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22Bonito%20tamb%C3%A9m%20%C3%A9%20jogar%20contras%20as%20melhores%20equipas%20e%20super%C3%A1-las%22&amp;summary=Problemas%20musculares%20afastaram%20William%20Carvalho%20do%20treino%20da%20sele%C3%A7%C3%A3o%2C%20em%20Kratovo.%20A%2048%20horas%20do%20jogo%20com%20o%20Uruguai%2C%20Fernando%20Santos%20j%C3%A1%20pode%20contar%20com%20Gelson%20Martins%20e%20Raphael%20Guerreiro%2C%20e%20uma%20equipa%20motivada%20para%20chegar%20longe%20na%20competi%C3%A7%C3%A3o.%20%20Os%20jogadores%20acreditam%20que%20Portugal%20tem%20capacidade%20e%20qualidade%20para%20vencer%20o%20encontro%2C%20e%20chegar%20longe%20na%20competi%C3%A7%C3%A3o.&amp;url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fportugal%2F2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fportugal%2F2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las&amp;media=%2F%2Fimages-cdn.impresa.pt%2Fmundial%2F2018-06-28-DOC.20180628.24430761.06846394.jpg-1%3Fv%3Dw620h395&amp;description=%22Bonito%20tamb%C3%A9m%20%C3%A9%20jogar%20contras%20as%20melhores%20equipas%20e%20super%C3%A1-las%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="http://mundial2018.sic.pt/selecoes/portugal/2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las" onclick="this.focus();this.select()"> </div> </div> </div> </div> </div></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5b34f29a9d2a6');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2018-06-28T13:14:02.288Z" itemprop="datePublished"> 28.06.2018 14h14</p> </div> <h2 class="lead"> Problemas musculares afastaram William Carvalho do treino da seleção, em Kratovo. A 48 horas do jogo com o Uruguai, Fernando Santos já pode contar com Gelson Martins e Raphael Guerreiro, e uma equipa motivada para chegar longe na competição. Os jogadores acreditam que Portugal tem capacidade e qualidade para vencer o encontro, e chegar longe na competição. </h2> </header> <div class="article-content"> </div><footer class="article-footer"> <div class="ad-container autopromo " id="Pub5b34f29a9d724"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b34f29a9d724", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5b34f29a9d845"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5b34f29a9d845", "mrec", "#Pub5b34f29a9d845 .ad-wrapper");
        });
    </script> <div class="list-portlet has-list-title" > <h2 class="section-label"> <span>Relacionados</span> </h2> <ul class="js-list-articles list-articles list-relacionados floated applySplitter item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/portugal/2018-06-28-Mesmo-nao-jogando-sou-feliz-e-vou-fazer-tudo-para-ajudar-a-selecao-a-ir-o-mais-longe-possivel-1" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-320" alt="&quot;Mesmo não jogando sou feliz e vou fazer tudo para ajudar a seleção a ir o mais longe possível&quot;" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 0:49</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/selecoes/portugal">Portugal</a> </p> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-28-Mesmo-nao-jogando-sou-feliz-e-vou-fazer-tudo-para-ajudar-a-selecao-a-ir-o-mais-longe-possivel-1" itemprop="url" rel="canonical" > "Mesmo não jogando sou feliz e vou fazer tudo para ajudar a seleção a ir o mais longe possível" </a> </h1> <h2 class="lead"> A seleção nacional continua a preparar o jogo de sábado contra o Uruguai. Na conferência de imprensa que antecedeu o treino desta manhã, Bruno Alves diz que Portugal deve estar atento às investidas de Kavani e Suarez. Quanto ao facto de ainda não ter entrado em campo neste Mundial, o jogador diz que continua empenhado em ajudar a equipa e à espera de uma oportunidade. </h2> <input type="hidden" datetime="2018-06-28T07:44:58.884Z" itemprop="datePublished"/> </div> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-noticia has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/portugal/2018-06-28-William-Carvalho-falha-treino-devido-a-mialgia-Guerreiro-e-Gelson-regressam-ao-trabalho" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-320" alt="William Carvalho falha treino devido a mialgia, Guerreiro e Gelson regressam ao trabalho" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> </figure> <div class="text-details"> <p class="main-section"> <a href="/selecoes/portugal">Portugal</a> </p> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-28-William-Carvalho-falha-treino-devido-a-mialgia-Guerreiro-e-Gelson-regressam-ao-trabalho" itemprop="url" rel="canonical" > William Carvalho falha treino devido a mialgia, Guerreiro e Gelson regressam ao trabalho </a> </h1> <h2 class="lead"> O futebolista internacional William Carvalho sofre de mialgias e falhou hoje o treino de Portugal que prepara o jogo de sábado com o Uruguai no Mundial2018, enquanto Raphael Guerreiro e Gelson Martins já recuperaram do mesmo problema. </h2> <input type="hidden" datetime="2018-06-28T09:29:49.305Z" itemprop="datePublished"/> </div> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/portugal/2018-06-27-O-caminho-de-Portugal-se-vencer-o-Uruguai" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-320" alt="O caminho de Portugal se vencer o Uruguai" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 1:30</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/selecoes/portugal">Portugal</a> </p> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-27-O-caminho-de-Portugal-se-vencer-o-Uruguai" itemprop="url" rel="canonical" > O caminho de Portugal se vencer o Uruguai </a> </h1> <h2 class="lead"> Para quem percebe deste assunto, isto é só uma revisão da matéria dada. Vamos perceber agora o que pode acontecer depois do jogo da seleção no próximo sábado. </h2> <input type="hidden" datetime="2018-06-27T19:09:55.952Z" itemprop="datePublished"/> </div> </div></article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/portugal/2018-06-27-Foi-este-futebol-mal-amanhado-que-levou-Portugal-a-campeao-europeu" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-320" alt="&quot;Foi este futebol mal amanhado que levou Portugal a campeão europeu&quot;" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-28-1.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture> </a> <div class="video-duration"> 10:43</div> </figure> <div class="text-details"> <p class="main-section"> <a href="/selecoes/portugal">Portugal</a> </p> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-27-Foi-este-futebol-mal-amanhado-que-levou-Portugal-a-campeao-europeu" itemprop="url" rel="canonical" > "Foi este futebol mal amanhado que levou Portugal a campeão europeu" </a> </h1> <h2 class="lead"> Rui Santos considera que a Seleção Nacional não tem deslumbrado mas que ainda poderá chegar longe neste campeonato do mundo. </h2> <input type="hidden" datetime="2018-06-27T23:06:47.290Z" itemprop="datePublished"/> </div> </div></article> </li> </ul> </div> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="mundial/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-video no-lead has-picture not-headline not-isolated not-special has-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/portugal/2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-320" alt="&quot;Bonito também é jogar contras as melhores equipas e superá-las&quot;" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430761.06846394.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> <div class="video-duration"> 2:10</div> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/portugal">Portugal</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-28T13:14:02.288Z" itemprop="datePublished"> 28.06.2018 às 14h14</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-28-Bonito-tambem-e-jogar-contras-as-melhores-equipas-e-supera-las" itemprop="url" rel="canonical" > "Bonito também é jogar contras as melhores equipas e superá-las" </a> </h1> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-3"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/portugal/2018-06-28-Mesmo-nao-jogando-sou-feliz-e-vou-fazer-tudo-para-ajudar-a-selecao-a-ir-o-mais-longe-possivel-1" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-320" alt="&quot;Mesmo não jogando sou feliz e vou fazer tudo para ajudar a seleção a ir o mais longe possível&quot;" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430757.06846389.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 0:49</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-28-Mesmo-nao-jogando-sou-feliz-e-vou-fazer-tudo-para-ajudar-a-selecao-a-ir-o-mais-longe-possivel-1" itemprop="url" rel="canonical" > "Mesmo não jogando sou feliz e vou fazer tudo para ajudar a seleção a ir o mais longe possível" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-noticia has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/portugal/2018-06-28-William-Carvalho-falha-treino-devido-a-mialgia-Guerreiro-e-Gelson-regressam-ao-trabalho" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-320" alt="William Carvalho falha treino devido a mialgia, Guerreiro e Gelson regressam ao trabalho" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-28-DOC.20180628.24430935.06846429.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-28-William-Carvalho-falha-treino-devido-a-mialgia-Guerreiro-e-Gelson-regressam-ao-trabalho" itemprop="url" rel="canonical" > William Carvalho falha treino devido a mialgia, Guerreiro e Gelson regressam ao trabalho </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_portugal AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/portugal/2018-06-27-O-caminho-de-Portugal-se-vencer-o-Uruguai" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-320" alt="O caminho de Portugal se vencer o Uruguai" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180625.24416529.06840376.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:30</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/portugal/2018-06-27-O-caminho-de-Portugal-se-vencer-o-Uruguai" itemprop="url" rel="canonical" > O caminho de Portugal se vencer o Uruguai </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-jogos-do-dia " data-code="mundial/ece_frontpage/jogos-do-dia" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-4"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_japao AT-event ES-zerozero no-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/japao/2018-06-28-Grupo-H-Japao---Polonia.-Siga-o-jogo-minuto-a-minuto" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320" alt="Grupo H: Japão - Polónia. Siga o jogo minuto a minuto" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/japao">Japão</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-28T13:55:34.000Z" itemprop="datePublished"> 28.06.2018 às 14h55</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/japao/2018-06-28-Grupo-H-Japao---Polonia.-Siga-o-jogo-minuto-a-minuto" itemprop="url" rel="canonical" > Grupo H: Japão - Polónia. Siga o jogo minuto a minuto </a> </h1> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_senegal AT-event ES-zerozero no-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/senegal/2018-06-28-Grupo-H-Senegal---Colombia.-Acompanhe-o-jogo-ao-minuto" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-320" alt="Grupo H: Senegal - Colômbia. Acompanhe o jogo ao minuto" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-28-RTS1U8G1.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/senegal">Senegal</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-28T13:55:00.000Z" itemprop="datePublished"> 28.06.2018 às 14h55</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/senegal/2018-06-28-Grupo-H-Senegal---Colombia.-Acompanhe-o-jogo-ao-minuto" itemprop="url" rel="canonical" > Grupo H: Senegal - Colômbia. Acompanhe o jogo ao minuto </a> </h1> </div> </div> </article> </li> <li class="js-list-articles-entry entry-3 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_inglaterra AT-event ES-zerozero no-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/inglaterra/2018-06-28-Inglaterra---Belgica-na-SIC.-Veja-aqui-o-jogo-em-direto" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320" alt="Inglaterra - Bélgica na SIC. Veja aqui o jogo em direto" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/inglaterra">Inglaterra</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-28T09:06:27.000Z" itemprop="datePublished"> 28.06.2018 às 10h06</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/inglaterra/2018-06-28-Inglaterra---Belgica-na-SIC.-Veja-aqui-o-jogo-em-direto" itemprop="url" rel="canonical" > Inglaterra - Bélgica na SIC. Veja aqui o jogo em direto </a> </h1> <p class="status ST-direto hasIcon"><i class="icon icon-direto"></i><span>Direto</span></p> </div> </div> </article> </li> <li class="js-list-articles-entry entry-4 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_panama AT-event ES-zerozero no-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/panama/2018-06-28-Grupo-G-Panama---Tunisia.-Siga-o-jogo-ao-minuto" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320" alt="Grupo G: Panamá - Tunísia. Siga o jogo ao minuto" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/panama">Panamá</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-28T09:04:51.000Z" itemprop="datePublished"> 28.06.2018 às 10h04</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/panama/2018-06-28-Grupo-G-Panama---Tunisia.-Siga-o-jogo-ao-minuto" itemprop="url" rel="canonical" > Grupo G: Panamá - Tunísia. Siga o jogo ao minuto </a> </h1> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-noticias-2 " data-code="mundial/ece_frontpage/noticias-2" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_servia AT-playlist no-lead has-picture headline not-isolated not-special has-related no-owner "> <div id="lazy-playlist-5b34f29a9f192" class="playlist-home-container has-big-picto-button relativeContainer" data-href="/api/molecule/content/2018-06-27-Brasil-avanca-para-os-oitavos-segue-se-o-Mexico"> <div class="lazy-placeholder"> <figure> <div class="loading"></div> <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-320" alt="Brasil avança para os oitavos, segue-se o México" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U49B.jpg-3/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/servia">Sérvia</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-27T19:51:24.050Z" itemprop="datePublished"> 27.06.2018 às 20h51</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/servia/2018-06-27-Brasil-avanca-para-os-oitavos-segue-se-o-Mexico" itemprop="url" rel="canonical" > Brasil avança para os oitavos, segue-se o México </a> </h1> <h2 class="lead"> A seleção brasileira derrotou esta quarta-feira a congénere sérvia por 2-0 e garantiu a passagem aos oitavos-de-final do Mundial 2018, onde vai defrontar o México. Veja aqui os golos e os principais lances do encontro. </h2> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/playlist-thumbnails', 'parts/ads-setup'], function(Lazy, Playlist, Ads) {
            Lazy.start('#lazy-playlist-5b34f29a9f192', {
                url: '/api/molecule/content/2018-06-27-Brasil-avanca-para-os-oitavos-segue-se-o-Mexico',
                widget: Playlist,
                loadingClassName: "is-loading",
                config: {
                    autoplay: true,
                                        vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        meta: {
                        contentUri: '/selecoes/servia/2018-06-27-Brasil-avanca-para-os-oitavos-segue-se-o-Mexico',
                        title: document.title,
                        label: '/selecoes/servia/2018-06-27-Brasil-avanca-para-os-oitavos-segue-se-o-Mexico'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_servia AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/servia/2018-06-27-Resumo-Servia-0-2-Brasil" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-320" alt="Resumo: Sérvia 0-2 Brasil" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429037.06845772.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:02</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/servia/2018-06-27-Resumo-Servia-0-2-Brasil" itemprop="url" rel="canonical" > Resumo: Sérvia 0-2 Brasil </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_brasil AT-noticia has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/brasil/2018-06-27-Paulinho-ao-ritmo-do-samba" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-320" alt="Paulinho: ao ritmo do samba" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U4P7.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/brasil/2018-06-27-Paulinho-ao-ritmo-do-samba" itemprop="url" rel="canonical" > Paulinho: ao ritmo do samba </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_suica AT-playlist no-lead has-picture headline not-isolated not-special has-related no-owner "> <div id="lazy-playlist-5b34f29a9f4eb" class="playlist-home-container has-big-picto-button relativeContainer" data-href="/api/molecule/content/2018-06-27-Suica-empata-com-a-Costa-Rica-e-apura-se-para-os-oitavos"> <div class="lazy-placeholder"> <figure> <div class="loading"></div> <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-320" alt="Suíça empata com a Costa Rica e apura-se para os oitavos" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429232.06845859.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/suica">Suíça</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-27T19:54:31.450Z" itemprop="datePublished"> 27.06.2018 às 20h54</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/suica/2018-06-27-Suica-empata-com-a-Costa-Rica-e-apura-se-para-os-oitavos" itemprop="url" rel="canonical" > Suíça empata com a Costa Rica e apura-se para os oitavos </a> </h1> <h2 class="lead"> A Suíça empatou com a Costa Rica 2-2 na 3.ª jornada do grupo E do Mundial. Com este resultado, os helvéticos seguraram o 2.º lugar do grupo, com 4 pontos, e apuraram-se para os oitavos-de-final. A Costa Rica fica de fora da competição mas conseguiu marcar pela primeira vez neste Mundial. </h2> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/playlist-thumbnails', 'parts/ads-setup'], function(Lazy, Playlist, Ads) {
            Lazy.start('#lazy-playlist-5b34f29a9f4eb', {
                url: '/api/molecule/content/2018-06-27-Suica-empata-com-a-Costa-Rica-e-apura-se-para-os-oitavos',
                widget: Playlist,
                loadingClassName: "is-loading",
                config: {
                    autoplay: true,
                                        vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        meta: {
                        contentUri: '/selecoes/suica/2018-06-27-Suica-empata-com-a-Costa-Rica-e-apura-se-para-os-oitavos',
                        title: document.title,
                        label: '/selecoes/suica/2018-06-27-Suica-empata-com-a-Costa-Rica-e-apura-se-para-os-oitavos'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_suica AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/suica/2018-06-27-Resumo-Suica-2-2-Costa-Rica" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-320" alt="Resumo: Suíça 2-2 Costa Rica" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24429183.06845986.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 2:00</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/suica/2018-06-27-Resumo-Suica-2-2-Costa-Rica" itemprop="url" rel="canonical" > Resumo: Suíça 2-2 Costa Rica </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_suica AT-noticia has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/suica/2018-06-27-Blerim-Dzemaili-um-suico-que-ja-percorreu-meia-Italia" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-320" alt="Blerim Dzemaili: um suíço que já percorreu meia Itália" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U3PS.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/suica/2018-06-27-Blerim-Dzemaili-um-suico-que-ja-percorreu-meia-Italia" itemprop="url" rel="canonical" > Blerim Dzemaili: um suíço que já percorreu meia Itália </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_alemanha AT-playlist no-lead has-picture headline not-isolated not-special has-related no-owner "> <div id="lazy-playlist-5b34f29a9f7e0" class="playlist-home-container has-big-picto-button relativeContainer" data-href="/api/molecule/content/2018-06-27-E-a-campea-do-mundo-esta-fora-do-campeonato-do-mundo"> <div class="lazy-placeholder"> <figure> <div class="loading"></div> <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-320" alt="E a campeã do mundo está fora do campeonato do mundo" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U1O0.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/alemanha">Alemanha</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-27T15:59:03.233Z" itemprop="datePublished"> 27.06.2018 às 16h59</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/alemanha/2018-06-27-E-a-campea-do-mundo-esta-fora-do-campeonato-do-mundo" itemprop="url" rel="canonical" > E a campeã do mundo está fora do campeonato do mundo </a> </h1> <h2 class="lead"> A Alemanha caiu no Mundial da Rússia, ao perder por 2-0 com a já eliminada Coreia do Sul. A seleção campeã em título termina mesmo a fase de grupos no último lugar. </h2> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/playlist-thumbnails', 'parts/ads-setup'], function(Lazy, Playlist, Ads) {
            Lazy.start('#lazy-playlist-5b34f29a9f7e0', {
                url: '/api/molecule/content/2018-06-27-E-a-campea-do-mundo-esta-fora-do-campeonato-do-mundo',
                widget: Playlist,
                loadingClassName: "is-loading",
                config: {
                    autoplay: true,
                                        vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        meta: {
                        contentUri: '/selecoes/alemanha/2018-06-27-E-a-campea-do-mundo-esta-fora-do-campeonato-do-mundo',
                        title: document.title,
                        label: '/selecoes/alemanha/2018-06-27-E-a-campea-do-mundo-esta-fora-do-campeonato-do-mundo'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_republica-da-coreia AT-noticia has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/republica-da-coreia/2018-06-27-Cho-Hyun-Woo-muito-estilo-entre-os-postes" target="_self" > <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-320" alt="Cho Hyun-Woo: muito estilo entre os postes" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426678.06844585.jpg-2/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/republica-da-coreia/2018-06-27-Cho-Hyun-Woo-muito-estilo-entre-os-postes" itemprop="url" rel="canonical" > Cho Hyun-Woo: muito estilo entre os postes </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_alemanha AT-gallery has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/alemanha/2018-06-27-Os-alemaes-tambem-choram" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-320" alt="Os alemães também choram" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24427202.06844865.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/alemanha/2018-06-27-Os-alemaes-tambem-choram" itemprop="url" rel="canonical" > Os alemães também choram </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_mexico AT-playlist no-lead has-picture headline not-isolated not-special has-related no-owner "> <div id="lazy-playlist-5b34f29a9fa18" class="playlist-home-container has-big-picto-button relativeContainer" data-href="/api/molecule/content/2018-06-27-Suecia-vence-o-Mexico-e-as-duas-avancam-para-os-oitavos-de-final"> <div class="lazy-placeholder"> <figure> <div class="loading"></div> <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-320" alt="Suécia vence o México e as duas avançam para os oitavos-de-final" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426685.06844587.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/mexico">México</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-06-27T15:57:09.913Z" itemprop="datePublished"> 27.06.2018 às 16h57</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/mexico/2018-06-27-Suecia-vence-o-Mexico-e-as-duas-avancam-para-os-oitavos-de-final" itemprop="url" rel="canonical" > Suécia vence o México e as duas avançam para os oitavos-de-final </a> </h1> <h2 class="lead"> A Suécia venceu o México por 3-0 na 3.º jornada do grupo F do Mundial. Após este resultado, as duas seleções apuraram-se para os oitavos de final, com os suecos a liderar o grupo. A derrota alemã frente à Coreia do Sul possibilitou aos mexicanos passar em 2.º lugar. </h2> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/playlist-thumbnails', 'parts/ads-setup'], function(Lazy, Playlist, Ads) {
            Lazy.start('#lazy-playlist-5b34f29a9fa18', {
                url: '/api/molecule/content/2018-06-27-Suecia-vence-o-Mexico-e-as-duas-avancam-para-os-oitavos-de-final',
                widget: Playlist,
                loadingClassName: "is-loading",
                config: {
                    autoplay: true,
                                        vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        meta: {
                        contentUri: '/selecoes/mexico/2018-06-27-Suecia-vence-o-Mexico-e-as-duas-avancam-para-os-oitavos-de-final',
                        title: document.title,
                        label: '/selecoes/mexico/2018-06-27-Suecia-vence-o-Mexico-e-as-duas-avancam-para-os-oitavos-de-final'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_mexico AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/mexico/2018-06-27-Resumo-Mexico-0-3-Suecia" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-320" alt="Resumo: México 0-3 Suécia" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-DOC.20180627.24426560.06844465.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:43</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/mexico/2018-06-27-Resumo-Mexico-0-3-Suecia" itemprop="url" rel="canonical" > Resumo: México 0-3 Suécia </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_suecia AT-noticia has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/suecia/2018-06-27-Ludwig-Augustinsson-nao-costuma-ser-estrela-mas-decidiu-brilhar" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-320" alt="Ludwig Augustinsson: não costuma ser estrela, mas decidiu brilhar" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-27-RTS1U2PQ.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/suecia/2018-06-27-Ludwig-Augustinsson-nao-costuma-ser-estrela-mas-decidiu-brilhar" itemprop="url" rel="canonical" > Ludwig Augustinsson: não costuma ser estrela, mas decidiu brilhar </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//selecoes/portugal" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': 'Portugal',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
        $('.js-more').click();
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5b34f29a9ff21" data-ads-section="/selecoes/portugal" data-href="/api/molecule/sidebar?location=site&amp;groupId=15570"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5b34f29a9ff21", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5b34f29a9ff21", {
            infinite: false
        });
    });
</script> </div> </article> </main> </div> <footer class="main-footer"> <div class="inner"> <h1 class="footer-logo"> <a class="main-logo" href="/selecoes/portugal">Campeonato do Mundo FIFA Rússia 2018 | SIC</a> <a class="logo-sic" href="http://sic.sapo.pt" target="_blank">SIC</a> <a class="logo-sicnot" href="http://sicnoticias.sapo.pt" target="_blank">SIC Notícias</a> </h1> <section class="footer--menu"> <div class="main-menu-inner"> <div class="main-menu js-headerNavigationTabs"> <ul> <li class="section js-entry home"> <a href="/"> <span>Início</span> </a> </li> <li class="section js-entry "> <a href="/ultimas" > <span>Notícias</span> </a> </li> <li class="section js-entry "> <a href="/jogos" > <span>Resumos</span> </a> </li> <li class="section js-entry "> <a href="/calendario" > <span>Calendário</span> </a> </li> <li class="section js-entry "> <a href="/classificacao" > <span>Classificação</span> </a> </li> <li class="section js-entry "> <a href="/selecoes/portugal" > <span>Portugal</span> </a> </li> <li class="section js-entry "> <a href="/selecoes" > <span>Seleções</span> </a> </li> </ul> </div> </div></section> <div class="flex-wrapper"> <div class="footer-social main-social-links"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/mundial.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </div> <div class="partner-wrapper"> <p>Uma Parceria<a href="//www.zerozero.pt" target="_blank"><span> zerozero.pt</span></a></p> </div> </div> <ul class="footer-menu institucional-menu"> <li> <a href="http://www.impresa.pt/marcas/sic/2013-11-07-SIC" target="_blank">O que é a SIC</a> </li> <li> <a href="http://sic.sapo.pt/Programas/2005-04-17-termos-e-condicoes" target="_blank">Termos e Condições</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-Politica-de-privacidade" target="_blank">Política de Privacidade</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2012-12-14-Politica-de-cookies" target="_blank">Política de Cookies</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-Contactos" target="_blank">Contactos</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2012-09-18-Contactos---Venda-de-Conteudos" target="_blank">Contactos - Venda de Conteúdos</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-publicidade" target="_blank">Publicidade</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-Ficha-Tecnica" target="_blank">Ficha Técnica</a> </li> <li> <a href="http://sic.sapo.pt/institucional/2014-06-30-Sinalizacao-de-emissao---novos-simbolos" target="_blank">Sinalização de Emissão</a> </li> <li> <a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/selecoes/portugal">Campeonato do Mundo FIFA Rússia 2018 | SIC</a></div> <div class="sidenav-header-elements"> <section class="main-social-links header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/mundial.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5b34f29aa0311" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5b34f29aa0311");
    });
</script> </section> <section class="sidenav-navigation"> <section class="header-navigation"> <div class="main-menu-inner"> <div class="main-menu js-headerNavigationTabs"> <ul> <li class="section js-entry home"> <a href="/"> <span>Início</span> </a> </li> <li class="section js-entry "> <a href="/ultimas" > <span>Notícias</span> </a> </li> <li class="section js-entry "> <a href="/jogos" > <span>Resumos</span> </a> </li> <li class="section js-entry "> <a href="/calendario" > <span>Calendário</span> </a> </li> <li class="section js-entry "> <a href="/classificacao" > <span>Classificação</span> </a> </li> <li class="section js-entry "> <a href="/selecoes/portugal" > <span>Portugal</span> </a> </li> <li class="section js-entry "> <a href="/selecoes" > <span>Seleções</span> </a> </li> </ul> </div> </div></section> </section> </div> </div></nav> <footer id="BreakingNews5b34f29aa0410" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5b34f29aa0410', {
                        'articleUUID': '8e5fa3c0-53a4-4582-a40c-3ea86dba7e2a',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "/institucional/2013-12-27-politica-de-cookies",
            usageUrl: "/institucional/2013-12-27-politica-de-cookies"
        });
    });
</script> <div class="ad-container sniffer" id="Pub5b34f29aa0521"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b34f29aa0521", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5b34f29aa0567"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b34f29aa0567", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88990,"pageId":941442});
            });
        </script> </body></html>