<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="mundial"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/mundial/136//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/mundial/136//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/mundial/136//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/mundial/136//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/mundial/136//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/mundial/136//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/mundial/136//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"}},

                'parts/escolas/2016': {"fbag":{"url":"http:\/\/api.impresa.pt\/bag"}},
                'parts/escolas/2017': {"fbag":{"url":"http:\/\/api.impresa.pt\/bag"}},
                'parts/eleicoes/autarquicas2017': {"fbag":{"url":"http:\/\/api.impresa.pt\/bag"}}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
            </script> <title>Campeonato do Mundo FIFA Rússia 2018 | Japoneses voltam a dar o exemplo. Jogadores limparam o balneário depois da derrota</title><meta name="twitter:title" property="og:title" content="Japoneses voltam a dar o exemplo. Jogadores limparam o balneário depois da derrota"/><link rel="canonical" href="http://mundial2018.sic.pt/selecoes/japao/2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota"><meta name="twitter:url" property="og:url" content="http://mundial2018.sic.pt/selecoes/japao/2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota"> <meta name="description" content="Os adeptos do Japão já tinham mostrado, ao longo de várias competições, preocupação com a limpeza dos estádios. Neste Mundial, isso não mudou. Até mesmo depois de serem eliminados, os japoneses deixaram as bancadas impecáveis, e até o balneário limparam."> <meta name="twitter:description" property="og:description" content="Os adeptos do Japão já tinham mostrado, ao longo de várias competições, preocupação com a limpeza dos estádios. Neste Mundial, isso não mudou. Até mesmo depois de serem eliminados, os japoneses deixaram as bancadas impecáveis, e até o balneário limparam."/> <meta name="twitter:image" property="og:image" content="http://images-cdn.impresa.pt/mundial/2018-07-03-balneario-japao.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SICNoticias"/><meta property="og:site_name" content="SIC Notícias"/><link rel="alternate" type="application/rss+xml" title="mundial RSS" href="http://rss.impresa.pt/feed/latest/mundial.rss"/> <meta property="fb:pages" content="150808986387"/> <meta property="impresa:id" content="7be975ad-b5f6-401e-9198-6d89203699bb"/> <meta property="impresa:type" content="VIDEO"/> <script>
        window.ImpresaAdTargeting = {"_":"selecoes_japao","url":"2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota","tag":""};
    </script> </head><body class="skin-mundial multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="ad-container billboard" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <header class="main-header js-main-header"> <section class="header-top"> <button class="menu-trigger js-menu-trigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="header-logo"> <a class="main-logo" href="/">Campeonato do Mundo FIFA Rússia 2018 | SIC</a> <a class="logo-sic" href="http://sic.sapo.pt" target="_blank">SIC</a> <a class="logo-sicnot" href="http://sicnoticias.sapo.pt" target="_blank">SIC Notícias</a> </h1> <section class="header-navigation"> <div class="main-menu-inner"> <div class="main-menu js-headerNavigationTabs"> <ul> <li class="section js-entry home"> <a href="/"> <span>Início</span> </a> </li> <li class="section js-entry "> <a href="/ultimas" > <span>Notícias</span> </a> </li> <li class="section js-entry "> <a href="/jogos" > <span>Resumos</span> </a> </li> <li class="section js-entry "> <a href="/calendario" > <span>Calendário</span> </a> </li> <li class="section js-entry "> <a href="/classificacao" > <span>Classificação</span> </a> </li> <li class="section js-entry "> <a href="/selecoes/portugal" > <span>Portugal</span> </a> </li> <li class="section js-entry "> <a href="/selecoes" > <span>Seleções</span> </a> </li> </ul> </div> </div></section> <div class="header-elemnts top-right"> <section class="main-social-links header-social"> <ul class="social"> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/mundial.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="header-search search-bar" action="/pesquisa" id="Search5b3b6c4278a99" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5b3b6c4278a99");
    });
</script> <div class="share-tools" id="social-5b3b6c4278cc3"> <div class="share-show-more"> <a> <i class="icon icon-share"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmundial2018.sic.pt&amp;t=" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fmundial2018.sic.pt" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmundial2018.sic.pt&amp;text=&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%20http%3A%2F%2Fmundial2018.sic.pt" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7bcfbf7eaa1f8f5fee3a7bfaadebfaadbbfaadebfaadbbfaadebfaadbbfaadebfaadbd6ffe8baf7fbf3e9a0baf2eeeeeabfa9dbbfa8dcbfa8dcf7eff4fef3fbf6a8aaaba2b4e9f3f9b4eaee" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=&amp;summary=&amp;url=http%3A%2F%2Fmundial2018.sic.pt" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmundial2018.sic.pt&amp;media=&amp;description=" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="http://mundial2018.sic.pt" onclick="this.focus();this.select()"> </div> </div> </div> </div> </div></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5b3b6c4278cc3');
    });
</script> </section> <section class="sub-header" id="headerNavigationTarget"> <section class="default"></section> <section class="content"></section> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
        function(VisibilityChecker, Header, Sidebar, ContentLoader) {
            var $header = $('.js-main-header'),
                $menuTrigger = $header.find('.js-menu-trigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsed-header',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'main-header-placeholder',
                placeholderOutClass: 'main-meader-placeholder-out'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'side-menu-is-expanded',
                ignore: '.side-navigation',
                menuSelector: '.js-side-navigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
            
            // Load Header Parts
            VisibilityChecker.start($header.find('.js-header-top-links'), {
                onVisible: function($el) {
                    this.stop();

                    ContentLoader.start($el, {
                        cache: true
                    });
                }
            });
        });
</script> <div class="ad-container pushdown home-pushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="main-content"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_japao AT-video has-lead no-picture not-headline not-isolated not-special no-related no-owner "> <div class="inner-master"> <section class="content"> <div class="full-article " data-js-article-uuid="7be975ad-b5f6-401e-9198-6d89203699bb"> <header> <p class="main-section"> <a href="/selecoes/japao">Japão</a> </p><h1 class="title AT-AT-icon-element-target" itemprop="name"> Japoneses voltam a dar o exemplo. Jogadores limparam o balneário depois da derrota </h1> <div class="main-media mainMediaVideo"> <div class="video-container " id="video-5b3b6c42796bd"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images-cdn.impresa.pt/mundial/2018-07-03-balneario-japao.jpg/16x9/mw-680"> <source src="//videos.impresa.pt/sicnot/2018-07-03/31fe205b-b45f-4ec4-af6f-004d24defbc0_exemplo-japc3a3o/net_wide" type="video/mp4"/> </video> <h1 class="playlist-hover-title">Japoneses voltam a dar o exemplo. Jogadores limparam o balneário depois da derrota</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5b3b6c42796bd .js-video-player', {
                    id: "main",
                    container: '#video-5b3b6c42796bd',
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/selecoes/japao/2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota',
                        title: document.title,
                        label: '2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota'
                    },
                    upnextUrl: '2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota'
                });
            });
        </script> </div> </div> <div class="article-tools-container"> <div class="share-tools" id="social-5b3b6c42797df"> <div class="share-show-more"> <a> <i class="icon icon-share"></i> <span>Mais</span> </a> <div class="more-share-tools"> <div class="more-share-tools-inner"> <ul> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fjapao%2F2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota&amp;t=Japoneses%20voltam%20a%20dar%20o%20exemplo.%20Jogadores%20limparam%20o%20balne%C3%A1rio%20depois%20da%20derrota" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fjapao%2F2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fjapao%2F2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota&amp;text=Japoneses%20voltam%20a%20dar%20o%20exemplo.%20Jogadores%20limparam%20o%20balne%C3%A1rio%20depois%20da%20derrota&amp;via=sicnoticias" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Japoneses%20voltam%20a%20dar%20o%20exemplo.%20Jogadores%20limparam%20o%20balne%C3%A1rio%20depois%20da%20derrota%20http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fjapao%2F2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#06397573646c6365723b4c677669686375637523343670696a72676b2334366723343662677423343669233436637e636b766a69282334364c69616762697463752334366a6f6b766774676b2334366923343664676a6863234535234737746f69233436626376696f7523343662672334366263747469726720676b763d6469627f3b4c677669686375637523343670696a72676b2334366723343662677423343669233436637e636b766a69282334364c69616762697463752334366a6f6b766774676b2334366923343664676a6863234535234737746f69233436626376696f7523343662672334366263747469726723364223364723364223364749752334366762637672697523343662692334364c6776234535234735692334366c234535234737233436726f686e676b2334366b6975727467626923344523343667692334366a69686169233436626323343670234535234737746f677523343665696b7663726f234535234731234535234433637523344523343676746369657376672345352347312345352347356923343665696b233436672334366a6f6b76637c67233436626975233436637572234535234737626f69752823343648637572632334364b7368626f676a2334452334366f75756923343668234535234735692334366b7362697328233436477223453523473f2334366b63756b69233436626376696f752334366263233436756374636b233436636a6f6b6f686762697523344523343669752334366c677669686375637523343662636f7e6774676b233436677523343664676865676267752334366f6b76636523453523473770636f7523344523343663233436677223453523473f2334366923343664676a6863234535234737746f692334366a6f6b766774676b282336422336472336422336474a6374266b676f753c266e7272762335472334402334406b7368626f676a3436373e28756f6528767223344075636a63656963752334406c677667692334403436373e2b36312b36352b4c67766968637563752b70696a72676b2b672b6267742b692b637e636b766a69282b4c69616762697463752b6a6f6b766774676b2b692b64676a686367746f692b626376696f752b62672b62637474697267" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Japoneses%20voltam%20a%20dar%20o%20exemplo.%20Jogadores%20limparam%20o%20balne%C3%A1rio%20depois%20da%20derrota&amp;summary=Os%20adeptos%20do%20Jap%C3%A3o%20j%C3%A1%20tinham%20mostrado%2C%20ao%20longo%20de%20v%C3%A1rias%20competi%C3%A7%C3%B5es%2C%20preocupa%C3%A7%C3%A3o%20com%20a%20limpeza%20dos%20est%C3%A1dios.%20Neste%20Mundial%2C%20isso%20n%C3%A3o%20mudou.%20At%C3%A9%20mesmo%20depois%20de%20serem%20eliminados%2C%20os%20japoneses%20deixaram%20as%20bancadas%20impec%C3%A1veis%2C%20e%20at%C3%A9%20o%20balne%C3%A1rio%20limparam.&amp;url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fjapao%2F2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmundial2018.sic.pt%2Fselecoes%2Fjapao%2F2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota&amp;media=%2F%2Fimages-cdn.impresa.pt%2Fmundial%2F2018-07-03-balneario-japao.jpg%3Fv%3Dw620h395&amp;description=Japoneses%20voltam%20a%20dar%20o%20exemplo.%20Jogadores%20limparam%20o%20balne%C3%A1rio%20depois%20da%20derrota" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="link-tool"> <p class="input-label">Link:</p> <div class="input-container"> <input class="url" type="text" readonly="readonly" value="http://mundial2018.sic.pt/selecoes/japao/2018-07-03-Japoneses-voltam-a-dar-o-exemplo.-Jogadores-limparam-o-balneario-depois-da-derrota" onclick="this.focus();this.select()"> </div> </div> </div> </div> </div></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5b3b6c42797df');
    });
</script></div><div class="date-and-authors-wrapper"> <p class="time-stamp publishedDate" datetime="2018-07-03T11:56:33.394Z" itemprop="datePublished"> 03.07.2018 12h56</p> </div> <h2 class="lead"> Os adeptos do Japão já tinham mostrado, ao longo de várias competições, preocupação com a limpeza dos estádios. Neste Mundial, isso não mudou. Até mesmo depois de serem eliminados, os japoneses deixaram as bancadas impecáveis, e até o balneário limparam. </h2> </header> <div class="article-content"> </div><footer class="article-footer"> <div class="ad-container autopromo " id="Pub5b3b6c4279d18"> <div id="ad-slot" class="ad-wrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5b3b6c4279d18", "ad-slot");
        });
    </script></footer> </div> <div class="ad-container at-home-feed mrec only-without-sidebar " id="Pub5b3b6c4279e43"> <div class="ad-wrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
			Ads.register("#Pub5b3b6c4279e43", "mrec", "#Pub5b3b6c4279e43 .ad-wrapper");
        });
    </script> <section class="homepage"> <h2 class="section-label"> <a href="/"><span>Na Homepage</span></a> </h2> <section class="headline-hero-wrapper"> <div class="list-portlet headline-hero in-article-context " data-code="mundial/ece_frontpage/super-manchete" data-type="superheadline" > <ul class="js-list-articles list-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-o-mundial AT-noticia no-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/o-mundial/2018-07-03-Mais-uma-ou-duas-selecoes-europeias-seguem-hoje-para-os-quartos" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-320" alt="Mais uma ou duas seleções europeias seguem hoje para os quartos" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-03-RTS1UWDT.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/o-mundial">O Mundial</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-03T07:12:53.374Z" itemprop="datePublished"> 03.07.2018 às 8h12</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/o-mundial/2018-07-03-Mais-uma-ou-duas-selecoes-europeias-seguem-hoje-para-os-quartos" itemprop="url" rel="canonical" > Mais uma ou duas seleções europeias seguem hoje para os quartos </a> </h1> </div> </div> </article> </li> </ul> </div> </section> <div class="list-portlet homepage-list code-jogos-do-dia " data-code="mundial/ece_frontpage/jogos-do-dia" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-jogos AT-event ES-zerozero no-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/jogos/2018-07-03-Oitavos-de-final-Suecia---Suica.-Siga-aqui-o-jogo-ao-minuto" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320" alt="Oitavos-de-final: Suécia - Suíça. Siga aqui o jogo ao minuto" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/jogos">Resumos</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-03T07:01:56.602Z" itemprop="datePublished"> 03.07.2018 às 8h01</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/jogos/2018-07-03-Oitavos-de-final-Suecia---Suica.-Siga-aqui-o-jogo-ao-minuto" itemprop="url" rel="canonical" > Oitavos-de-final: Suécia - Suíça. Siga aqui o jogo ao minuto </a> </h1> </div> </div> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-jogos AT-event ES-zerozero no-lead has-picture not-headline not-isolated not-special no-related no-owner "> <div class="relative-container"> <figure> <a href="/jogos/2018-07-03-Oitavos-de-final-Colombia---Inglaterra.-Siga-o-jogo-minuto-a-minuto" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320" alt="Oitavos-de-final: Colômbia - Inglaterra. Siga o jogo minuto a minuto" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-06-14-logo-mundial-tv.JPG-3/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/jogos">Resumos</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-03T07:06:28.669Z" itemprop="datePublished"> 03.07.2018 às 8h06</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/jogos/2018-07-03-Oitavos-de-final-Colombia---Inglaterra.-Siga-o-jogo-minuto-a-minuto" itemprop="url" rel="canonical" > Oitavos-de-final: Colômbia - Inglaterra. Siga o jogo minuto a minuto </a> </h1> </div> </div> </article> </li> </ul> </div> </div> <div class="list-portlet homepage-list code-noticias-2 " data-code="mundial/ece_frontpage/noticias-2" data-type="default" > <div class="listInner"> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_brasil AT-playlist no-lead has-picture headline not-isolated not-special has-related no-owner "> <div id="lazy-playlist-5b3b6c427ad96" class="playlist-home-container has-big-picto-button relativeContainer" data-href="/api/molecule/content/2018-07-02-Brasil-confirma-favoritismo-ao-eliminar-o-Mexico"> <div class="lazy-placeholder"> <figure> <div class="loading"></div> <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-320" alt="Brasil confirma favoritismo ao eliminar o México" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UW34.jpg-2/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/brasil">Brasil</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-02T15:55:02.666Z" itemprop="datePublished"> 02.07.2018 às 16h55</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/brasil/2018-07-02-Brasil-confirma-favoritismo-ao-eliminar-o-Mexico" itemprop="url" rel="canonical" > Brasil confirma favoritismo ao eliminar o México </a> </h1> <h2 class="lead"> O Brasil venceu o México por 2-0 no quinto jogo dos oitavos-de-final do Mundial da Rússia. Neymar insistiu bastante na primeira parte, mas só aos 51 minutos é que conseguiu pôr o Brasil em vantagem. Mesmo no final do jogo, Firmino entrou aos 86 minutos e, dois minutos depois, faz o segundo da equipa brasileira. O Brasil passa aos quartos-de-final onde vai defrontar a Bélgica ou o Japão. </h2> </div> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/playlist-thumbnails', 'parts/ads-setup'], function(Lazy, Playlist, Ads) {
            Lazy.start('#lazy-playlist-5b3b6c427ad96', {
                url: '/api/molecule/content/2018-07-02-Brasil-confirma-favoritismo-ao-eliminar-o-Mexico',
                widget: Playlist,
                loadingClassName: "is-loading",
                config: {
                    autoplay: true,
                                        vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        meta: {
                        contentUri: '/selecoes/brasil/2018-07-02-Brasil-confirma-favoritismo-ao-eliminar-o-Mexico',
                        title: document.title,
                        label: '/selecoes/brasil/2018-07-02-Brasil-confirma-favoritismo-ao-eliminar-o-Mexico'
                    }
                }
            });
        });
    </script> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_brasil AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/brasil/2018-07-02-A-equipa-vai-ter-que-consolidar-e-crescer-e-eu-nao-me-atenho-a-favoritismos-nem-a-nomes" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-320" alt="&quot;A equipa vai ter que consolidar e crescer e eu não me atenho a favoritismos nem a nomes&quot;" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-02-tite-.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:10</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/brasil/2018-07-02-A-equipa-vai-ter-que-consolidar-e-crescer-e-eu-nao-me-atenho-a-favoritismos-nem-a-nomes" itemprop="url" rel="canonical" > "A equipa vai ter que consolidar e crescer e eu não me atenho a favoritismos nem a nomes" </a> </h1> </div></article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_brasil AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/brasil/2018-07-02-So-quero-jogar-futebol-e-ajudar-a-equipa" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-320" alt="&quot;Só quero jogar futebol e ajudar a equipa&quot;" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UVCD.jpg-1/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:44</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/brasil/2018-07-02-So-quero-jogar-futebol-e-ajudar-a-equipa" itemprop="url" rel="canonical" > "Só quero jogar futebol e ajudar a equipa" </a> </h1> </div></article> </li> </ul> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_brasil AT-video no-lead has-picture headline not-isolated not-special no-related no-owner "> <div id="lazy-video-5b3b6c427b7af" class="video-home-container has-big-picto-button relativeContainer"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-320" alt="Uma segunda-feira com cara de feriado em Copacabana" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-03-copacabama.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> <div class="video-duration"> 2:18</div> </figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/brasil">Brasil</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-03T07:19:11.900Z" itemprop="datePublished"> 03.07.2018 às 8h19</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/brasil/2018-07-03-Uma-segunda-feira-com-cara-de-feriado-em-Copacabana" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Uma segunda-feira com cara de feriado em Copacabana </a> </h1> <p class="status ST-custom-correspondente-sic "><span>Correspondente SIC</span></p> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5b3b6c427b7af', {
                url: '/api/molecule/content/2018-07-03-Uma-segunda-feira-com-cara-de-feriado-em-Copacabana',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5b3b6c427b7af',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5b3b6c427b7af .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/selecoes/brasil/2018-07-03-Uma-segunda-feira-com-cara-de-feriado-em-Copacabana',
                        title: document.title,
                        label: '/selecoes/brasil/2018-07-03-Uma-segunda-feira-com-cara-de-feriado-em-Copacabana'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-o-mundial AT-video has-lead has-picture headline not-isolated not-special no-related no-owner "> <div id="lazy-video-5b3b6c427bb80" class="video-home-container has-big-picto-button relativeContainer"> <div class="lazy-wrapper"> <div class="lazy-placeholder js-lazy-placeholder"> <figure> <picture class="portrait AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-320" alt="Ronaldo no País dos Sovietes: Eusébio no Mundial de 1966" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-02-ronaldo-soviete.JPG/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 880px, (min-width: 768px) 680px, 320px" /> </picture> <div class="video-duration"> 2:06</div> </figure> </div> <div class="lazy-loaded js-lazy-target is-hidden"></div> </div> <div class="lazy-footer text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/o-mundial">O Mundial</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-02T20:15:37.791Z" itemprop="datePublished"> 02.07.2018 às 21h15</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/o-mundial/2018-07-02-Ronaldo-no-Pais-dos-Sovietes-Eusebio-no-Mundial-de-1966" itemprop="url" rel="canonical" class="lazy-title js-lazy-title" > Ronaldo no País dos Sovietes: Eusébio no Mundial de 1966 </a> </h1> <h2 class="lead"> Em 1966, no Mundial de futebol que se realizou no Reino Unido, o português Eusébio conseguiu fintar a polícia política da URSS e pagou copos aos colegas soviéticos. É a história desta segunda-feira no Ronaldo no País dos Sovietes, com José Milhazes e Iryna Shev. </h2> </div> </div> <script async>
        require(['parts/lazy-widget', 'parts/video-player-widget', 'parts/ads-setup'], function (Lazy, Player, Ads) {
            Lazy.start('#lazy-video-5b3b6c427bb80', {
                url: '/api/molecule/content/2018-07-02-Ronaldo-no-Pais-dos-Sovietes-Eusebio-no-Mundial-de-1966',
                widget: Player,
                placeholderSelector: ".js-lazy-placeholder",
                targetSelector: ".js-lazy-target",
                widgetSelector: '.video-player-container',
                hiddenClassName: "is-hidden",
                config: {
                    container: '#lazy-video-5b3b6c427bb80',
                    autoplay: true,
                    videoLinkSelector: '#lazy-video-5b3b6c427bb80 .js-lazy-title',
                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=941442&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","offset":0}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    meta: {
                        contentUri: '/o-mundial/2018-07-02-Ronaldo-no-Pais-dos-Sovietes-Eusebio-no-Mundial-de-1966',
                        title: document.title,
                        label: '/o-mundial/2018-07-02-Ronaldo-no-Pais-dos-Sovietes-Eusebio-no-Mundial-de-1966'
                    }
                }
            });
        });
    </script> </article> </li> </ul> <ul class="js-list-articles list-articles floated desked-articles item-count-2"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_russia AT-video no-lead has-picture not-headline not-isolated not-special has-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/russia/2018-07-02-Milhoes-de-russos-festejaram-passagem-aos-quartos-de-final" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-320" alt="Milhões de russos festejaram passagem aos quartos-de-final" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-02-AP_18182740257705.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> <div class="video-duration"> 3:09</div> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/russia">Rússia</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-02T20:21:38.568Z" itemprop="datePublished"> 02.07.2018 às 21h21</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/russia/2018-07-02-Milhoes-de-russos-festejaram-passagem-aos-quartos-de-final" itemprop="url" rel="canonical" > Milhões de russos festejaram passagem aos quartos-de-final </a> </h1> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_russia AT-video has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/russia/2018-07-02-Russia-roubou-a-alegria-dos-espanhois-e-foi-para-a-rua-festejar" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-320" alt="Rússia roubou a alegria dos espanhóis e foi para a rua festejar" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-02-RTS1UQP1.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> <div class="video-duration"> 1:43</div> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/russia/2018-07-02-Russia-roubou-a-alegria-dos-espanhois-e-foi-para-a-rua-festejar" itemprop="url" rel="canonical" > Rússia roubou a alegria dos espanhóis e foi para a rua festejar </a> </h1> </div></article> </li> </ul> </article> </li> <li class="js-list-articles-entry entry-2 even"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_dinamarca AT-noticia no-lead has-picture not-headline not-isolated not-special has-related no-owner "> <div class="relative-container"> <figure> <a href="/selecoes/dinamarca/2018-07-02-Peter-Schmeichel-orgulhoso-do-filho-e-da-selecao-dinamarquesa" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-320" alt="Peter Schmeichel orgulhoso do filho e da seleção dinamarquesa" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-02-DOC.20180626.24420827.06842136.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 1280px) 370px, (min-width: 768px) 320px, 33vw" /> </picture> </a> </figure> <div class="text-details"> <div class="inline-article-data"> <p class="main-section"> <a href="/selecoes/dinamarca">Dinamarca</a> </p> <p class="time-stamp js-relative-time publishedDate" datetime="2018-07-02T11:45:57.154Z" itemprop="datePublished"> 02.07.2018 às 12h45</p> </div> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/dinamarca/2018-07-02-Peter-Schmeichel-orgulhoso-do-filho-e-da-selecao-dinamarquesa" itemprop="url" rel="canonical" > Peter Schmeichel orgulhoso do filho e da seleção dinamarquesa </a> </h1> </div> </div> <div class="clearfix"></div> <ul class="js-list-articles list-articles related-in-list item-count-1"> <li class="js-list-articles-entry entry-1 odd"> <article itemscope itemtype="https://schema.org/NewsArticle" class="MC-selecoes_croacia AT-playlist has-lead has-picture not-headline not-isolated not-special no-related no-owner "> <figure> <a href="/selecoes/croacia/2018-07-01-Croacia-passa-aos-quartos-de-final-e-Dinamarca-fica-pelo-caminho" target="_self" > <picture class="landscape AT-icon-element-target"> <img src="//images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-320" alt="Croácia passa aos quartos-de-final e Dinamarca fica pelo caminho" class="js-lazy-picture" data-srcset="//images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-80 80w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-120 120w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-160 160w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-200 200w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-240 240w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-320 320w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-360 360w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-480 480w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-640 640w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-720 720w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-800 800w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-960 960w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-1024 1024w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-1280 1280w, //images-cdn.impresa.pt/mundial/2018-07-01-RTS1UPWZ.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 120px, 80px" /> </picture> </a> </figure> <div class="text-details related-in-list-text-details"> <h1 class="related-title AT-AT-icon-element-target" itemprop="name"> <a href="/selecoes/croacia/2018-07-01-Croacia-passa-aos-quartos-de-final-e-Dinamarca-fica-pelo-caminho" itemprop="url" rel="canonical" > Croácia passa aos quartos-de-final e Dinamarca fica pelo caminho </a> </h1> </div></article> </li> </ul> </article> </li> </ul> </div> </div> </section> <section id="homeLatest" data-href="/api/molecule/latest//selecoes/japao" class="list-portlet has-list-title in-article-context"> <h2 class="section-label"><span>Últimas</span></h2> <ul class="js-container list-articles latest-list"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px"><span>A carregar...</span></div></section><script async>
    require(['parts/latest', 'jquery'], function(InfiniteScroll, $) {
        InfiniteScroll.start('#homeLatest', {
            'auto': false,
            'title': 'Japão',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container',
                            'adSlotId': 'mrec-in-list',
                        'enableAds': true
        });
        $('.js-more').click();
    });
</script> </section> <section class="right-sidebar js-sidebar js-right-sidebar" id="right-sidebar5b3b6c427c984" data-ads-section="/selecoes/japao" data-href="/api/molecule/sidebar?location=site&amp;groupId=15576"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#right-sidebar5b3b6c427c984", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#right-sidebar5b3b6c427c984", {
            infinite: false
        });
    });
</script> </div> </article> </main> </div> <footer class="main-footer"> <div class="inner"> <h1 class="footer-logo"> <a class="main-logo" href="/selecoes/japao">Campeonato do Mundo FIFA Rússia 2018 | SIC</a> <a class="logo-sic" href="http://sic.sapo.pt" target="_blank">SIC</a> <a class="logo-sicnot" href="http://sicnoticias.sapo.pt" target="_blank">SIC Notícias</a> </h1> <section class="footer--menu"> <div class="main-menu-inner"> <div class="main-menu js-headerNavigationTabs"> <ul> <li class="section js-entry home"> <a href="/"> <span>Início</span> </a> </li> <li class="section js-entry "> <a href="/ultimas" > <span>Notícias</span> </a> </li> <li class="section js-entry "> <a href="/jogos" > <span>Resumos</span> </a> </li> <li class="section js-entry "> <a href="/calendario" > <span>Calendário</span> </a> </li> <li class="section js-entry "> <a href="/classificacao" > <span>Classificação</span> </a> </li> <li class="section js-entry "> <a href="/selecoes/portugal" > <span>Portugal</span> </a> </li> <li class="section js-entry "> <a href="/selecoes" > <span>Seleções</span> </a> </li> </ul> </div> </div></section> <div class="flex-wrapper"> <div class="footer-social main-social-links"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/mundial.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </div> <div class="partner-wrapper"> <p>Uma Parceria<a href="//www.zerozero.pt" target="_blank"><span> zerozero.pt</span></a></p> </div> </div> <ul class="footer-menu institucional-menu"> <li> <a href="http://www.impresa.pt/marcas/sic/2013-11-07-SIC" target="_blank">O que é a SIC</a> </li> <li> <a href="http://sic.sapo.pt/Programas/2005-04-17-termos-e-condicoes" target="_blank">Termos e Condições</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-Politica-de-privacidade" target="_blank">Política de Privacidade</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2012-12-14-Politica-de-cookies" target="_blank">Política de Cookies</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-Contactos" target="_blank">Contactos</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2012-09-18-Contactos---Venda-de-Conteudos" target="_blank">Contactos - Venda de Conteúdos</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-publicidade" target="_blank">Publicidade</a> </li> <li> <a href="http://sic.sapo.pt/institucional3/2011-03-24-Ficha-Tecnica" target="_blank">Ficha Técnica</a> </li> <li> <a href="http://sic.sapo.pt/institucional/2014-06-30-Sinalizacao-de-emissao---novos-simbolos" target="_blank">Sinalização de Emissão</a> </li> <li> <a href="http://www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </div> <div id="impresaFooter"></div> <script>
        require(['impresa-footer'], function (Lib) {
            Lib.init('#impresaFooter');
        });
    </script></footer> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <nav class="side-navigation js-side-navigation"> <div class="inner"> <div class="wrapper"> <section class="sidenav-header"> <button class="js-sidebar-close-button close-trigger"><i class="icon icon-cancel"></i><span>Fechar</span></button> <div class="sidenav-header-logo"><a href="/selecoes/japao">Campeonato do Mundo FIFA Rússia 2018 | SIC</a></div> <div class="sidenav-header-elements"> <section class="main-social-links header-social"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicnoticias" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicnoticias" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/mundial.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="header-user"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <form class="sidenav-header-search search-bar" action="/pesquisa" id="Search5b3b6c427cf46" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5b3b6c427cf46");
    });
</script> </section> <section class="sidenav-navigation"> <section class="header-navigation"> <div class="main-menu-inner"> <div class="main-menu js-headerNavigationTabs"> <ul> <li class="section js-entry home"> <a href="/"> <span>Início</span> </a> </li> <li class="section js-entry "> <a href="/ultimas" > <span>Notícias</span> </a> </li> <li class="section js-entry "> <a href="/jogos" > <span>Resumos</span> </a> </li> <li class="section js-entry "> <a href="/calendario" > <span>Calendário</span> </a> </li> <li class="section js-entry "> <a href="/classificacao" > <span>Classificação</span> </a> </li> <li class="section js-entry "> <a href="/selecoes/portugal" > <span>Portugal</span> </a> </li> <li class="section js-entry "> <a href="/selecoes" > <span>Seleções</span> </a> </li> </ul> </div> </div></section> </section> </div> </div></nav> <footer id="BreakingNews5b3b6c427d0c2" class="breaking-news is-hidden"> <div class="width-limiter"> <h2>Última Hora</h2> <div class="text-details"> <h1 class="title AT-AT-icon-element-target" itemprop="name"> <a href="#" itemprop="url" rel="canonical" > Sem Título </a> </h1> <div class="trigger"></div> </div> </div></footer><script async>
    require(['parts/breaking-news'], function (BreakingNewsLoader) {
        BreakingNewsLoader.start('#BreakingNews5b3b6c427d0c2', {
                        'articleUUID': '7be975ad-b5f6-401e-9198-6d89203699bb',
                        'hiddenClass': 'is-hidden',
            'dismissSelector': '.trigger',
            'apiUrl': '/api/molecule/breakingnews',
            'pollingInterval': 30000
        });
    });
</script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
    require(['impresa-cookie-policy'], function(Lib) {
        Lib.init("body", {
            policyUrl: "/institucional/2013-12-27-politica-de-cookies",
            usageUrl: "/institucional/2013-12-27-politica-de-cookies"
        });
    });
</script> <div class="ad-container sniffer" id="Pub5b3b6c427d25c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b3b6c427d25c", 'xaxis');
    });
</script> <div class="ad-container sniffer" id="Pub5b3b6c427d2b0"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5b3b6c427d2b0", 'tracking');
    });
</script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88990,"pageId":941442});
            });
        </script> </body></html>